<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <!-- Meta -->
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<link rel="shortcut icon" type="image/x-icon" href="/assets/images/33mag/favicon.ico?v=1457708652">

         <!-- Meta -->
        <title>L&#39;hallucinant parcours Red Bull Uncorked fait par Seb Toots et Mark McMorris - 33mag</title>
        <meta name="description" content="Dernièrement, l&#39;équipe de RedBull ont demandé à Seb Toots et plusieurs&#8230;">
        <meta name="keywords" content="Snow Seb Toots Malade !">
        <meta name="message" content="Malade !">
        <link rel="apple-touch-icon" href=""/>
        <link rel="alternate" type="application/rss+xml" title="33mag" href="http://www.33mag.com/fr/feed" />

        <meta name="google-site-verification" content="66zjM8YdCZArWMoxvVwG7S9QAIXlB8SSppZN6M6ZSHg" />
        
        <!-- Open Graph -->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.33mag.com/fr/2017/03/23/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris" />
        <meta property="og:site_name" content="33mag" />
        <meta property="og:title" content="L&#39;hallucinant parcours Red Bull Uncorked fait par Seb Toots et Mark McMorris - 33mag" />
        <meta property="og:description" content="Dernièrement, l&#39;équipe de RedBull ont demandé à Seb Toots et plusieurs&#8230;" />
        <meta property="og:image" content="http://cdn.oboxeditions.com/sites/prod/files/styles/largehd/public/article/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris-421964.jpg" />
        <meta property="article:publisher" content="https://www.facebook.com/33mag" />
        
        <meta property="fb:app_id" content="599926830042094" />        
        <meta property="og:see_also" content="http://www.33mag.com/fr/2016/01/21/la-serie-de-snowboard-vans-hi-standard-debarque-quebec" />
        <meta property="og:see_also" content="http://www.33mag.com/fr/2015/03/12/burton-us-open-de-tres-tres-gros-moves-de-la-part-de-yuki-kadono" />
        <meta property="og:see_also" content="http://www.33mag.com/fr/2015/03/05/ton-agenda-ironman-universe-au-centre-de-ski-la-reserve-une-journee-ne-pas-manquer" />
        
        <!-- CSS -->
        <link rel="stylesheet" href="/assets/dist/css/default/desktop/main.css?v=1461960756" media="all and (min-width: 970px)">
	<link rel="stylesheet" href="/assets/dist/css/33mag/desktop/main.css?v=1461262548" media="all and (min-width: 970px)">
	<link rel="stylesheet" href="/assets/dist/css/default/tablet/main.css?v=1468953761" media="all and (min-width: 0px) and (max-width: 969px)">
	<link rel="stylesheet" href="/assets/dist/css/33mag/tablet/main.css?v=1457708652" media="all and (min-width: 0px) and (max-width: 969px)">
	<link rel="stylesheet" href="/assets/dist/css/default/mobile/main.css?v=1461262548" media="all and (min-width: 0px) and (max-width: 767px)">
	<link rel="stylesheet" href="/assets/dist/css/33mag/mobile/main.css?v=1457708652" media="all and (min-width: 0px) and (max-width: 767px)">
	<!--[if (lt IE 9) & (!IEMobile)]>
<link rel="stylesheet" href="/assets/dist/css/default/desktop/main.css?v=1461960756">
	<link rel="stylesheet" href="/assets/dist/css/33mag/desktop/main.css?v=1461262548">
	<![endif]-->

        <script type="text/javascript">
        (function (w,d,s,n,u) {
            var e,
                src = [
                    '<', s, ' src="//','cdn.oboxads.com','/v3/sites/', u ,'-min.js',
                    '?cb=', new Date().getTime(),'"></', s ,'>'
                ].join('');
            w[n] = w[n] || [];
            d.write(src);
        })(window, document, 'script', 'OBOXADSQ','33mag.com');
        </script>
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '450913595118379'); // Insert your pixel ID here.
        fbq('track', 'PageView');


        </script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=450913595118379&ev=PageView&noscript=1"
        /></noscript>
        <!-- DO NOT MODIFY -->
        <!-- End Facebook Pixel Code -->
    </head>

    <body class="fr" >
        <script type="text/javascript">
    OBOXADS.fn.config({"adUnit": "misc"});
    OBOXADS.fn.initTargeting();
</script>
        <span class="body-extra"></span>
        <div class="adgear-only notag notag-oop" data-adgear-format="oop" data-adgear-chip-key="3a121e700faa012f78c40024e87a30c2" data-adgear-container-id="1834" data-adgear-format-id="" data-adgear-path="[&quot;french&quot;,&quot;ROS&quot;]" data-adgear-autoload="1" data-adgear-viewmodes="[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]" data-adgear-context="" ><span class="placeholder"></span></div>        <!-- Facebook -->
        <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=599926830042094";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
        <!-- Player menu -->
        <div class="player-menu">
	<div class="player-menu-inner container clearfix">

		<div class="teaser teaser-playlist teaser-playlist-with-table" data-playlist="{&quot;id&quot;:8008782,&quot;title&quot;:&quot;Playlist : ton rem\u00e8de maison contre la temp\u00e9rature grise&quot;,&quot;image&quot;:&quot;http:\/\/cdn.oboxeditions.com\/sites\/prod\/files\/styles\/square_large\/public\/playlist\/remede-maison-contre-le-changement-de-temperature-321099.jpg&quot;,&quot;tracks&quot;:[{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;Q_9Zl_fSwd4&quot;,&quot;title&quot;:&quot;The Toasters - Weekend In L.A.&quot;,&quot;index&quot;:0,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=Q_9Zl_fSwd4&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;xNz4CW9EYnw&quot;,&quot;title&quot;:&quot;Les Conards \u00e0 l&#39;Orange - L&#39;Autobus&quot;,&quot;index&quot;:1,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=xNz4CW9EYnw&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;rFF7y2yEanc&quot;,&quot;title&quot;:&quot;Subb - Tattoo (Rancid cover)&quot;,&quot;index&quot;:2,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=rFF7y2yEanc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;oHBl2cGbLBs&quot;,&quot;title&quot;:&quot;The Specials - Monkey Man&quot;,&quot;index&quot;:3,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=oHBl2cGbLBs&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;bWEPHNC8HZc&quot;,&quot;title&quot;:&quot;The Transplants - Diamonds and Guns&quot;,&quot;index&quot;:4,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=bWEPHNC8HZc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;0jCA7F7aHxA&quot;,&quot;title&quot;:&quot;Rancid - Time Bomb&quot;,&quot;index&quot;:5,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=0jCA7F7aHxA&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;modmuWBssl4&quot;,&quot;title&quot;:&quot;Tim Armstrong - Hold On&quot;,&quot;index&quot;:6,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=modmuWBssl4&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;tXrbOn765B8&quot;,&quot;title&quot;:&quot;Catch 22 - On & On & On&quot;,&quot;index&quot;:7,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=tXrbOn765B8&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;kD8GXzYTz1s&quot;,&quot;title&quot;:&quot;The Steady Swagger - Mr. Johnson &quot;,&quot;index&quot;:8,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=kD8GXzYTz1s&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;1l7HIg9Juis&quot;,&quot;title&quot;:&quot;Weezer - Beverly Hills&quot;,&quot;index&quot;:9,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=1l7HIg9Juis&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;f381G0k9Inc&quot;,&quot;title&quot;:&quot;NOFX - Champs Elysees&quot;,&quot;index&quot;:10,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=f381G0k9Inc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;8NTyCLU0Gv0&quot;,&quot;title&quot;:&quot;Streetlight Manifesto - Down, Down, Down to Mephisto&#39;s Cafe&quot;,&quot;index&quot;:11,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=8NTyCLU0Gv0&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;DXYipPdfDoI&quot;,&quot;title&quot;:&quot;Mad Caddies - Coyote&quot;,&quot;index&quot;:12,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=DXYipPdfDoI&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;CgsPfMsiqd0&quot;,&quot;title&quot;:&quot;Vinny Savage and the Wild Side - Bad Driver&quot;,&quot;index&quot;:13,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=CgsPfMsiqd0&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;LeuzD2JLBMQ&quot;,&quot;title&quot;:&quot;The Flatliners - He Was A Jazzman&quot;,&quot;index&quot;:14,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=LeuzD2JLBMQ&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;q7Ol-YDS4Jc&quot;,&quot;title&quot;:&quot;The Interrupters - Take Back The Power&quot;,&quot;index&quot;:15,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=q7Ol-YDS4Jc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;N7HNJVnn9Ms&quot;,&quot;title&quot;:&quot;The Dead Kennedys - Holiday in Cambodia&quot;,&quot;index&quot;:16,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=N7HNJVnn9Ms&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;gql9220Qon8&quot;,&quot;title&quot;:&quot;Reel Big Fish - Beer&quot;,&quot;index&quot;:17,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=gql9220Qon8&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;H2Id6CODyyc&quot;,&quot;title&quot;:&quot;Dirt Canon - The Big Gundown&quot;,&quot;index&quot;:18,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=H2Id6CODyyc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;gH3Ee9pq-fg&quot;,&quot;title&quot;:&quot;The Moe&#39;s River - Young and Cruel&quot;,&quot;index&quot;:19,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=gH3Ee9pq-fg&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;qG3hOXHmKkU&quot;,&quot;title&quot;:&quot;Safety - The Shadow Over Brooklyn&quot;,&quot;index&quot;:20,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=qG3hOXHmKkU&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;5_w6yBDq8KI&quot;,&quot;title&quot;:&quot;Downshift In Case - Oppressed to Death&quot;,&quot;index&quot;:21,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=5_w6yBDq8KI&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;YdbV3Y-euG8&quot;,&quot;title&quot;:&quot;The Planet Smashers - Dark Personality&quot;,&quot;index&quot;:22,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=YdbV3Y-euG8&quot;}],&quot;url&quot;:&quot;http:\/\/www.33mag.com\/fr\/2015\/10\/05\/playlist-ton-remede-maison-contre-la-temperature-grise&quot;}">
	<div class="teaser-inner">

		<div class="info clearfix">

						<div id="player-youtube" class="embed" stylee="position:fixed; top:-99999px; left:-99999px;"></div>	
			
			<a class="thumbnail" href="http://www.33mag.com/fr/2015/10/05/playlist-ton-remede-maison-contre-la-temperature-grise">
				<img src="http://cdn.oboxeditions.com/sites/prod/files/styles/square_large/public/playlist/remede-maison-contre-le-changement-de-temperature-321099.jpg" />
			</a>
			
		</div>

		<div class="info-right clearfix">
			<a class="title" href="http://www.33mag.com/fr/2015/10/05/playlist-ton-remede-maison-contre-la-temperature-grise">
				Playlist : ton remède maison contre la température grise			</a>
			<span class="fade"></span>
		</div>

		<div class="player notready" >
	<div class="player-inner clearfix">
	<a href="#" class="control prev skip"></a>
		<a href="#" class="control play-pause">
			<span class="spinner-icon"></span>
		</a>
		<a href="#" class="control next skip"></a>
		<div class="infos">
			<div class="progress">
				<div class="progress-pointer"></div>
				<div class="progress-bar progress-load"></div>
				<div class="progress-bar progress-play"></div>
			</div>
		</div>
	</div>
</div>		<div class="player-table with-scroll" date-inner-scroll="1" data-playlist-id="8008782" >
	<div class="player-table-inner">
		<table class="tracks" data-playlist="{&quot;id&quot;:8008782,&quot;title&quot;:&quot;Playlist : ton rem\u00e8de maison contre la temp\u00e9rature grise&quot;,&quot;image&quot;:&quot;http:\/\/cdn.oboxeditions.com\/sites\/prod\/files\/styles\/square_large\/public\/playlist\/remede-maison-contre-le-changement-de-temperature-321099.jpg&quot;,&quot;tracks&quot;:[{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;Q_9Zl_fSwd4&quot;,&quot;title&quot;:&quot;The Toasters - Weekend In L.A.&quot;,&quot;index&quot;:0,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=Q_9Zl_fSwd4&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;xNz4CW9EYnw&quot;,&quot;title&quot;:&quot;Les Conards \u00e0 l&#39;Orange - L&#39;Autobus&quot;,&quot;index&quot;:1,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=xNz4CW9EYnw&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;rFF7y2yEanc&quot;,&quot;title&quot;:&quot;Subb - Tattoo (Rancid cover)&quot;,&quot;index&quot;:2,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=rFF7y2yEanc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;oHBl2cGbLBs&quot;,&quot;title&quot;:&quot;The Specials - Monkey Man&quot;,&quot;index&quot;:3,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=oHBl2cGbLBs&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;bWEPHNC8HZc&quot;,&quot;title&quot;:&quot;The Transplants - Diamonds and Guns&quot;,&quot;index&quot;:4,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=bWEPHNC8HZc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;0jCA7F7aHxA&quot;,&quot;title&quot;:&quot;Rancid - Time Bomb&quot;,&quot;index&quot;:5,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=0jCA7F7aHxA&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;modmuWBssl4&quot;,&quot;title&quot;:&quot;Tim Armstrong - Hold On&quot;,&quot;index&quot;:6,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=modmuWBssl4&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;tXrbOn765B8&quot;,&quot;title&quot;:&quot;Catch 22 - On & On & On&quot;,&quot;index&quot;:7,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=tXrbOn765B8&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;kD8GXzYTz1s&quot;,&quot;title&quot;:&quot;The Steady Swagger - Mr. Johnson &quot;,&quot;index&quot;:8,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=kD8GXzYTz1s&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;1l7HIg9Juis&quot;,&quot;title&quot;:&quot;Weezer - Beverly Hills&quot;,&quot;index&quot;:9,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=1l7HIg9Juis&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;f381G0k9Inc&quot;,&quot;title&quot;:&quot;NOFX - Champs Elysees&quot;,&quot;index&quot;:10,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=f381G0k9Inc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;8NTyCLU0Gv0&quot;,&quot;title&quot;:&quot;Streetlight Manifesto - Down, Down, Down to Mephisto&#39;s Cafe&quot;,&quot;index&quot;:11,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=8NTyCLU0Gv0&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;DXYipPdfDoI&quot;,&quot;title&quot;:&quot;Mad Caddies - Coyote&quot;,&quot;index&quot;:12,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=DXYipPdfDoI&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;CgsPfMsiqd0&quot;,&quot;title&quot;:&quot;Vinny Savage and the Wild Side - Bad Driver&quot;,&quot;index&quot;:13,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=CgsPfMsiqd0&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;LeuzD2JLBMQ&quot;,&quot;title&quot;:&quot;The Flatliners - He Was A Jazzman&quot;,&quot;index&quot;:14,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=LeuzD2JLBMQ&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;q7Ol-YDS4Jc&quot;,&quot;title&quot;:&quot;The Interrupters - Take Back The Power&quot;,&quot;index&quot;:15,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=q7Ol-YDS4Jc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;N7HNJVnn9Ms&quot;,&quot;title&quot;:&quot;The Dead Kennedys - Holiday in Cambodia&quot;,&quot;index&quot;:16,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=N7HNJVnn9Ms&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;gql9220Qon8&quot;,&quot;title&quot;:&quot;Reel Big Fish - Beer&quot;,&quot;index&quot;:17,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=gql9220Qon8&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;H2Id6CODyyc&quot;,&quot;title&quot;:&quot;Dirt Canon - The Big Gundown&quot;,&quot;index&quot;:18,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=H2Id6CODyyc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;gH3Ee9pq-fg&quot;,&quot;title&quot;:&quot;The Moe&#39;s River - Young and Cruel&quot;,&quot;index&quot;:19,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=gH3Ee9pq-fg&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;qG3hOXHmKkU&quot;,&quot;title&quot;:&quot;Safety - The Shadow Over Brooklyn&quot;,&quot;index&quot;:20,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=qG3hOXHmKkU&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;5_w6yBDq8KI&quot;,&quot;title&quot;:&quot;Downshift In Case - Oppressed to Death&quot;,&quot;index&quot;:21,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=5_w6yBDq8KI&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;YdbV3Y-euG8&quot;,&quot;title&quot;:&quot;The Planet Smashers - Dark Personality&quot;,&quot;index&quot;:22,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=YdbV3Y-euG8&quot;}],&quot;url&quot;:&quot;http:\/\/www.33mag.com\/fr\/2015\/10\/05\/playlist-ton-remede-maison-contre-la-temperature-grise&quot;}">
						<tr data-track-index="0">
				<td class="index"><a href="#">1.</a></td>
				<td class="title"><a href="#">The Toasters - Weekend In L.A.</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=Q_9Zl_fSwd4"></a></td>
			</tr>
						<tr data-track-index="1">
				<td class="index"><a href="#">2.</a></td>
				<td class="title"><a href="#">Les Conards à l'Orange - L'Autobus</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=xNz4CW9EYnw"></a></td>
			</tr>
						<tr data-track-index="2">
				<td class="index"><a href="#">3.</a></td>
				<td class="title"><a href="#">Subb - Tattoo (Rancid cover)</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=rFF7y2yEanc"></a></td>
			</tr>
						<tr data-track-index="3">
				<td class="index"><a href="#">4.</a></td>
				<td class="title"><a href="#">The Specials - Monkey Man</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=oHBl2cGbLBs"></a></td>
			</tr>
						<tr data-track-index="4">
				<td class="index"><a href="#">5.</a></td>
				<td class="title"><a href="#">The Transplants - Diamonds and Guns</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=bWEPHNC8HZc"></a></td>
			</tr>
						<tr data-track-index="5">
				<td class="index"><a href="#">6.</a></td>
				<td class="title"><a href="#">Rancid - Time Bomb</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=0jCA7F7aHxA"></a></td>
			</tr>
						<tr data-track-index="6">
				<td class="index"><a href="#">7.</a></td>
				<td class="title"><a href="#">Tim Armstrong - Hold On</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=modmuWBssl4"></a></td>
			</tr>
						<tr data-track-index="7">
				<td class="index"><a href="#">8.</a></td>
				<td class="title"><a href="#">Catch 22 - On & On & On</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=tXrbOn765B8"></a></td>
			</tr>
						<tr data-track-index="8">
				<td class="index"><a href="#">9.</a></td>
				<td class="title"><a href="#">The Steady Swagger - Mr. Johnson </a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=kD8GXzYTz1s"></a></td>
			</tr>
						<tr data-track-index="9">
				<td class="index"><a href="#">10.</a></td>
				<td class="title"><a href="#">Weezer - Beverly Hills</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=1l7HIg9Juis"></a></td>
			</tr>
						<tr data-track-index="10">
				<td class="index"><a href="#">11.</a></td>
				<td class="title"><a href="#">NOFX - Champs Elysees</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=f381G0k9Inc"></a></td>
			</tr>
						<tr data-track-index="11">
				<td class="index"><a href="#">12.</a></td>
				<td class="title"><a href="#">Streetlight Manifesto - Down, Down, Down&#8230;</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=8NTyCLU0Gv0"></a></td>
			</tr>
						<tr data-track-index="12">
				<td class="index"><a href="#">13.</a></td>
				<td class="title"><a href="#">Mad Caddies - Coyote</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=DXYipPdfDoI"></a></td>
			</tr>
						<tr data-track-index="13">
				<td class="index"><a href="#">14.</a></td>
				<td class="title"><a href="#">Vinny Savage and the Wild Side - Bad Driver</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=CgsPfMsiqd0"></a></td>
			</tr>
						<tr data-track-index="14">
				<td class="index"><a href="#">15.</a></td>
				<td class="title"><a href="#">The Flatliners - He Was A Jazzman</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=LeuzD2JLBMQ"></a></td>
			</tr>
						<tr data-track-index="15">
				<td class="index"><a href="#">16.</a></td>
				<td class="title"><a href="#">The Interrupters - Take Back The Power</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=q7Ol-YDS4Jc"></a></td>
			</tr>
						<tr data-track-index="16">
				<td class="index"><a href="#">17.</a></td>
				<td class="title"><a href="#">The Dead Kennedys - Holiday in Cambodia</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=N7HNJVnn9Ms"></a></td>
			</tr>
						<tr data-track-index="17">
				<td class="index"><a href="#">18.</a></td>
				<td class="title"><a href="#">Reel Big Fish - Beer</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=gql9220Qon8"></a></td>
			</tr>
						<tr data-track-index="18">
				<td class="index"><a href="#">19.</a></td>
				<td class="title"><a href="#">Dirt Canon - The Big Gundown</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=H2Id6CODyyc"></a></td>
			</tr>
						<tr data-track-index="19">
				<td class="index"><a href="#">20.</a></td>
				<td class="title"><a href="#">The Moe's River - Young and Cruel</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=gH3Ee9pq-fg"></a></td>
			</tr>
						<tr data-track-index="20">
				<td class="index"><a href="#">21.</a></td>
				<td class="title"><a href="#">Safety - The Shadow Over Brooklyn</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=qG3hOXHmKkU"></a></td>
			</tr>
						<tr data-track-index="21">
				<td class="index"><a href="#">22.</a></td>
				<td class="title"><a href="#">Downshift In Case - Oppressed to Death</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=5_w6yBDq8KI"></a></td>
			</tr>
						<tr data-track-index="22">
				<td class="index"><a href="#">23.</a></td>
				<td class="title"><a href="#">The Planet Smashers - Dark Personality</a></td>
				<td class="provider youtube"><a title="Voir la vidéo sur Youtube" target="_blank" href="http://www.youtube.com/watch?v=YdbV3Y-euG8"></a></td>
			</tr>
					</table>
	</div>
</div>
	</div>
</div>
		<a class="player-menu-prev-next prev" href="#">
			<span class="prev-next-inner">
				<span class="prev-extra"></span>
			</span>
		</a>

		<div class="teasers-window" data-current-index="1" data-endpoint="http://www.33mag.com/fr/ajax/playlists">
			<div class="teasers clearfix">
									<a class="teaser teaser-playlist" href="http://www.33mag.com/fr/2015/10/05/playlist-ton-remede-maison-contre-la-temperature-grise" data-created="1444053604" data-index="0" data-playlist="{&quot;id&quot;:8008782,&quot;title&quot;:&quot;Playlist : ton rem\u00e8de maison contre la temp\u00e9rature grise&quot;,&quot;image&quot;:&quot;http:\/\/cdn.oboxeditions.com\/sites\/prod\/files\/styles\/square_large\/public\/playlist\/remede-maison-contre-le-changement-de-temperature-321099.jpg&quot;,&quot;tracks&quot;:[{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;Q_9Zl_fSwd4&quot;,&quot;title&quot;:&quot;The Toasters - Weekend In L.A.&quot;,&quot;index&quot;:0,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=Q_9Zl_fSwd4&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;xNz4CW9EYnw&quot;,&quot;title&quot;:&quot;Les Conards \u00e0 l&#39;Orange - L&#39;Autobus&quot;,&quot;index&quot;:1,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=xNz4CW9EYnw&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;rFF7y2yEanc&quot;,&quot;title&quot;:&quot;Subb - Tattoo (Rancid cover)&quot;,&quot;index&quot;:2,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=rFF7y2yEanc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;oHBl2cGbLBs&quot;,&quot;title&quot;:&quot;The Specials - Monkey Man&quot;,&quot;index&quot;:3,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=oHBl2cGbLBs&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;bWEPHNC8HZc&quot;,&quot;title&quot;:&quot;The Transplants - Diamonds and Guns&quot;,&quot;index&quot;:4,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=bWEPHNC8HZc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;0jCA7F7aHxA&quot;,&quot;title&quot;:&quot;Rancid - Time Bomb&quot;,&quot;index&quot;:5,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=0jCA7F7aHxA&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;modmuWBssl4&quot;,&quot;title&quot;:&quot;Tim Armstrong - Hold On&quot;,&quot;index&quot;:6,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=modmuWBssl4&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;tXrbOn765B8&quot;,&quot;title&quot;:&quot;Catch 22 - On & On & On&quot;,&quot;index&quot;:7,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=tXrbOn765B8&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;kD8GXzYTz1s&quot;,&quot;title&quot;:&quot;The Steady Swagger - Mr. Johnson &quot;,&quot;index&quot;:8,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=kD8GXzYTz1s&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;1l7HIg9Juis&quot;,&quot;title&quot;:&quot;Weezer - Beverly Hills&quot;,&quot;index&quot;:9,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=1l7HIg9Juis&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;f381G0k9Inc&quot;,&quot;title&quot;:&quot;NOFX - Champs Elysees&quot;,&quot;index&quot;:10,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=f381G0k9Inc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;8NTyCLU0Gv0&quot;,&quot;title&quot;:&quot;Streetlight Manifesto - Down, Down, Down to Mephisto&#39;s Cafe&quot;,&quot;index&quot;:11,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=8NTyCLU0Gv0&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;DXYipPdfDoI&quot;,&quot;title&quot;:&quot;Mad Caddies - Coyote&quot;,&quot;index&quot;:12,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=DXYipPdfDoI&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;CgsPfMsiqd0&quot;,&quot;title&quot;:&quot;Vinny Savage and the Wild Side - Bad Driver&quot;,&quot;index&quot;:13,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=CgsPfMsiqd0&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;LeuzD2JLBMQ&quot;,&quot;title&quot;:&quot;The Flatliners - He Was A Jazzman&quot;,&quot;index&quot;:14,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=LeuzD2JLBMQ&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;q7Ol-YDS4Jc&quot;,&quot;title&quot;:&quot;The Interrupters - Take Back The Power&quot;,&quot;index&quot;:15,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=q7Ol-YDS4Jc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;N7HNJVnn9Ms&quot;,&quot;title&quot;:&quot;The Dead Kennedys - Holiday in Cambodia&quot;,&quot;index&quot;:16,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=N7HNJVnn9Ms&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;gql9220Qon8&quot;,&quot;title&quot;:&quot;Reel Big Fish - Beer&quot;,&quot;index&quot;:17,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=gql9220Qon8&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;H2Id6CODyyc&quot;,&quot;title&quot;:&quot;Dirt Canon - The Big Gundown&quot;,&quot;index&quot;:18,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=H2Id6CODyyc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;gH3Ee9pq-fg&quot;,&quot;title&quot;:&quot;The Moe&#39;s River - Young and Cruel&quot;,&quot;index&quot;:19,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=gH3Ee9pq-fg&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;qG3hOXHmKkU&quot;,&quot;title&quot;:&quot;Safety - The Shadow Over Brooklyn&quot;,&quot;index&quot;:20,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=qG3hOXHmKkU&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;5_w6yBDq8KI&quot;,&quot;title&quot;:&quot;Downshift In Case - Oppressed to Death&quot;,&quot;index&quot;:21,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=5_w6yBDq8KI&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;YdbV3Y-euG8&quot;,&quot;title&quot;:&quot;The Planet Smashers - Dark Personality&quot;,&quot;index&quot;:22,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=YdbV3Y-euG8&quot;}],&quot;url&quot;:&quot;http:\/\/www.33mag.com\/fr\/2015\/10\/05\/playlist-ton-remede-maison-contre-la-temperature-grise&quot;}">
	<span class="teaser-inner">
		<span class="thumbnail">
			<img src="http://cdn.oboxeditions.com/sites/prod/files/styles/feed/public/playlist/remede-maison-contre-le-changement-de-temperature-321099.jpg" />
		</span>
		<span class="title">
			Playlist : ton remède maison contre la température grise		</span>
		<span class="hover-icon"></span>
		<span class="hover-extra"></span>		
	</span>
</a>									<a class="teaser teaser-playlist" href="http://www.33mag.com/fr/2015/07/22/playlist-de-sports-dete-0" data-created="1437592260" data-index="1" data-playlist="{&quot;id&quot;:8006931,&quot;title&quot;:&quot;La playlist d&#39;\u00e9t\u00e9 punk\/ska pour te motiver \u00e0 rider!&quot;,&quot;image&quot;:&quot;http:\/\/cdn.oboxeditions.com\/sites\/prod\/files\/styles\/square_large\/public\/playlist\/playlist-de-sports-dete-304573.jpg&quot;,&quot;tracks&quot;:[{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;QeLY26Q4cPg&quot;,&quot;title&quot;:&quot;The Planet Smashers - Happy New Year&#39;s&quot;,&quot;index&quot;:0,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=QeLY26Q4cPg&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;TyUfSSg03TA&quot;,&quot;title&quot;:&quot;Les Happycuriens - J&#39;veux pas savoir&quot;,&quot;index&quot;:1,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=TyUfSSg03TA&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;gNHIaJymiyU&quot;,&quot;title&quot;:&quot;Les Conards \u00e0 l&#39;orange - La Truite Saumonn\u00e9e&quot;,&quot;index&quot;:2,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=gNHIaJymiyU&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;Kf1xuC5KD9k&quot;,&quot;title&quot;:&quot;Goldfinger - Superman&quot;,&quot;index&quot;:3,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=Kf1xuC5KD9k&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;Dc0gsKXC8XA&quot;,&quot;title&quot;:&quot;Streetlight Manifesto - The Three Of Us&quot;,&quot;index&quot;:4,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=Dc0gsKXC8XA&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;5tkyjEGbiPQ&quot;,&quot;title&quot;:&quot;Mad Caddies - Villains&quot;,&quot;index&quot;:5,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=5tkyjEGbiPQ&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;tKtK7pggGcU&quot;,&quot;title&quot;:&quot;Subb - Love MTL (feat. Jah Cutta)&quot;,&quot;index&quot;:6,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=tKtK7pggGcU&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;tMj_W6hsf3c&quot;,&quot;title&quot;:&quot;Matt Wixson&#39;s Flying Circus - They Can&#39;t Fix Me&quot;,&quot;index&quot;:7,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=tMj_W6hsf3c&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;X7xiSpfzCwU&quot;,&quot;title&quot;:&quot;Maddie Ruthless & The Secret Affair- Funeral Dirge&quot;,&quot;index&quot;:8,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=X7xiSpfzCwU&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;7K__zKkRqFc&quot;,&quot;title&quot;:&quot;The Planet Smashers - The Big O&quot;,&quot;index&quot;:9,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=7K__zKkRqFc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;lxGH2h2paY0&quot;,&quot;title&quot;:&quot;Big D and the Kids Table - Noise Complaint&quot;,&quot;index&quot;:10,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=lxGH2h2paY0&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;8yE2f5ENggc&quot;,&quot;title&quot;:&quot;A Billion Ernies - Two Kings&quot;,&quot;index&quot;:11,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=8yE2f5ENggc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;Zf_VZ1j9BPA&quot;,&quot;title&quot;:&quot;Stuck Lucky - Come As You Like&quot;,&quot;index&quot;:12,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=Zf_VZ1j9BPA&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;qAfXhBX07X4&quot;,&quot;title&quot;:&quot;The Toasters - Don&#39;t Let The Bastards Grind You Down&quot;,&quot;index&quot;:13,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=qAfXhBX07X4&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;7LbKoIFszfQ&quot;,&quot;title&quot;:&quot;Rude City Riot - Imposter Man&quot;,&quot;index&quot;:14,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=7LbKoIFszfQ&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;SJTrgb7ylz0&quot;,&quot;title&quot;:&quot;Voodoo Glow Skulls -  DD Don&#39;t Like Ska&quot;,&quot;index&quot;:15,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=SJTrgb7ylz0&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;FO7v-0nn2pQ&quot;,&quot;title&quot;:&quot;The Beatdown - Montreal&quot;,&quot;index&quot;:16,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=FO7v-0nn2pQ&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;NfNYU5uqqYQ&quot;,&quot;title&quot;:&quot;Fatter Than Albert - $100 Headphones&quot;,&quot;index&quot;:17,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=NfNYU5uqqYQ&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;wmeznI6LoDk&quot;,&quot;title&quot;:&quot;Tip The Van - Circles&quot;,&quot;index&quot;:18,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=wmeznI6LoDk&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;V3hgDGzomUc&quot;,&quot;title&quot;:&quot;Planet Smashers - Surfin&#39; In Tofino&quot;,&quot;index&quot;:19,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=V3hgDGzomUc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;ZAXMYCeq2Ao&quot;,&quot;title&quot;:&quot;The Dead 60s - Riot Radio&quot;,&quot;index&quot;:20,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=ZAXMYCeq2Ao&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;C09bPSJorY4&quot;,&quot;title&quot;:&quot;The Flatliners - Open Hearts and Bloody Grins&quot;,&quot;index&quot;:21,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=C09bPSJorY4&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;7mIV6ADAnnk&quot;,&quot;title&quot;:&quot;Streetlight Manifesto - The Hands That Thieve&quot;,&quot;index&quot;:22,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=7mIV6ADAnnk&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;VfTKs901IMc&quot;,&quot;title&quot;:&quot;Mustard Plug - Box&quot;,&quot;index&quot;:23,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=VfTKs901IMc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;JJai_u6svQI&quot;,&quot;title&quot;:&quot;Run and Punch - Cure for the Common&quot;,&quot;index&quot;:24,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=JJai_u6svQI&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;iS2Ega2ULyw&quot;,&quot;title&quot;:&quot;The Planet Smashers - Raise Your Glass&quot;,&quot;index&quot;:25,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=iS2Ega2ULyw&quot;}],&quot;url&quot;:&quot;http:\/\/www.33mag.com\/fr\/2015\/07\/22\/playlist-de-sports-dete-0&quot;}">
	<span class="teaser-inner">
		<span class="thumbnail">
			<img src="http://cdn.oboxeditions.com/sites/prod/files/styles/feed/public/playlist/playlist-de-sports-dete-304573.jpg" />
		</span>
		<span class="title">
			La playlist d'été punk/ska pour te motiver à rider!		</span>
		<span class="hover-icon"></span>
		<span class="hover-extra"></span>		
	</span>
</a>									<a class="teaser teaser-playlist" href="http://www.33mag.com/fr/2015/04/24/du-son-pour-skater-ou-biker-par-temps-chaud" data-created="1429883337" data-index="2" data-playlist="{&quot;id&quot;:7993108,&quot;title&quot;:&quot;Du son pour skater ou biker par temps chaud&quot;,&quot;image&quot;:&quot;http:\/\/cdn.oboxeditions.com\/sites\/prod\/files\/styles\/square_large\/public\/playlist\/du-son-pour-skater-ou-biker-par-temps-chaud-192836.jpg&quot;,&quot;tracks&quot;:[{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;krzDa3T9sYA&quot;,&quot;title&quot;:&quot;Mr. Oizo - Feadz On&quot;,&quot;index&quot;:0,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=krzDa3T9sYA&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;u7tjollRZwM&quot;,&quot;title&quot;:&quot;Madlib - Pikes Strikes&quot;,&quot;index&quot;:1,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=u7tjollRZwM&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;Nf2qtXsTH84&quot;,&quot;title&quot;:&quot;Jurassic 5 - Jayou&quot;,&quot;index&quot;:2,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=Nf2qtXsTH84&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;I2V3NH5D8z0&quot;,&quot;title&quot;:&quot;kmd - mr hood at piocalles\/crackpot&quot;,&quot;index&quot;:3,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=I2V3NH5D8z0&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;TXQQM0LhZ2s&quot;,&quot;title&quot;:&quot;The Crooklyn Dodgers - Crooklyn&quot;,&quot;index&quot;:4,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=TXQQM0LhZ2s&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;fnT2P1CmORw&quot;,&quot;title&quot;:&quot;Tenor Saw - pumpkin belly&quot;,&quot;index&quot;:5,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=fnT2P1CmORw&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;_0sPtj57inQ&quot;,&quot;title&quot;:&quot;Quasimoto - Planned Attack (Audio)&quot;,&quot;index&quot;:6,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=_0sPtj57inQ&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;_x3zMaLVr4s&quot;,&quot;title&quot;:&quot;Mobb Deep - Give Up the Goods (Just Step) Good Quality FULL&quot;,&quot;index&quot;:7,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=_x3zMaLVr4s&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;eCD-dyepTmQ&quot;,&quot;title&quot;:&quot;King Kong - Trouble Again&quot;,&quot;index&quot;:8,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=eCD-dyepTmQ&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;w4C8y8Yr5-8&quot;,&quot;title&quot;:&quot;Scientist - Jah Jah Give Us Dub&quot;,&quot;index&quot;:9,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=w4C8y8Yr5-8&quot;}],&quot;url&quot;:&quot;http:\/\/www.33mag.com\/fr\/2015\/04\/24\/du-son-pour-skater-ou-biker-par-temps-chaud&quot;}">
	<span class="teaser-inner">
		<span class="thumbnail">
			<img src="http://cdn.oboxeditions.com/sites/prod/files/styles/feed/public/playlist/du-son-pour-skater-ou-biker-par-temps-chaud-192836.jpg" />
		</span>
		<span class="title">
			Du son pour skater ou biker par temps chaud		</span>
		<span class="hover-icon"></span>
		<span class="hover-extra"></span>		
	</span>
</a>									<a class="teaser teaser-playlist" href="http://www.33mag.com/fr/2015/02/11/pure-gold-20-chansons-ecouter-sur-les-pistes-cet-hiver" data-created="1423677602" data-index="3" data-playlist="{&quot;id&quot;:8002359,&quot;title&quot;:&quot;Pure Gold: 20 chansons \u00e0 \u00e9couter sur les pistes cet hiver&quot;,&quot;image&quot;:&quot;http:\/\/cdn.oboxeditions.com\/sites\/prod\/files\/styles\/square_large\/public\/playlist\/playlist-267585.jpg&quot;,&quot;tracks&quot;:[{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;A6jFrMPibaA&quot;,&quot;title&quot;:&quot;01 PLAY YOUR PART pt. 1&quot;,&quot;index&quot;:0,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=A6jFrMPibaA&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;h8nIHZ-0kS4&quot;,&quot;title&quot;:&quot;Chance The Rapper - Juice (Official Video)&quot;,&quot;index&quot;:1,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=h8nIHZ-0kS4&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;DTNae8HxkTE&quot;,&quot;title&quot;:&quot;SonReal - Preach (Official Video)&quot;,&quot;index&quot;:2,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=DTNae8HxkTE&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;k1uUIJPD0Nk&quot;,&quot;title&quot;:&quot;C2C - Down The Road &quot;,&quot;index&quot;:3,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=k1uUIJPD0Nk&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;ztq3J7bkaxg&quot;,&quot;title&quot;:&quot;JJ - still&quot;,&quot;index&quot;:4,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=ztq3J7bkaxg&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;BoEKWtgJQAU&quot;,&quot;title&quot;:&quot;JAY Z, Kanye West - Otis ft. Otis Redding&quot;,&quot;index&quot;:5,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=BoEKWtgJQAU&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;d9n7DMqbwgU&quot;,&quot;title&quot;:&quot;CRYSTAL FIGHTERS \&quot;FOLLOW\&quot; ((OFFICIAL VIDEO))&quot;,&quot;index&quot;:6,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=d9n7DMqbwgU&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;AAdTdgtdRGo&quot;,&quot;title&quot;:&quot;Zion I - Coastin&#39; (Feat. K Flay) &quot;,&quot;index&quot;:7,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=AAdTdgtdRGo&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;FMyTGT__k18&quot;,&quot;title&quot;:&quot;Alt-J - Left Hand Free (Lido Remix)&quot;,&quot;index&quot;:8,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=FMyTGT__k18&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;ZDk530cdfM0&quot;,&quot;title&quot;:&quot;Taiwan Mc - Gunshot Again&quot;,&quot;index&quot;:9,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=ZDk530cdfM0&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;ITpET0puPcQ&quot;,&quot;title&quot;:&quot;Rae Sremmurd - No Flex Zone (Lyrics)&quot;,&quot;index&quot;:10,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=ITpET0puPcQ&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;4pflhw9QItc&quot;,&quot;title&quot;:&quot;Notorious B.I.G. - Hypnotize&quot;,&quot;index&quot;:11,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=4pflhw9QItc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;nMSWS0B_9Tw&quot;,&quot;title&quot;:&quot;The Naked And Famous - Hearts Like Ours &quot;,&quot;index&quot;:12,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=nMSWS0B_9Tw&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;UQ4cZTQG5Cc&quot;,&quot;title&quot;:&quot;Geto Boys - G-Code&quot;,&quot;index&quot;:13,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=UQ4cZTQG5Cc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;cW8tlHw2DtU&quot;,&quot;title&quot;:&quot;Damian Marley - Road to zion (EFIX & XKAEM Cover)&quot;,&quot;index&quot;:14,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=cW8tlHw2DtU&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;8oX52ciSox8&quot;,&quot;title&quot;:&quot;Cityreal - Good Morning Blues &quot;,&quot;index&quot;:15,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=8oX52ciSox8&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;Yc-de_RSxHM&quot;,&quot;title&quot;:&quot;Andre Nickatina - Ayo For Yayo&quot;,&quot;index&quot;:16,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=Yc-de_RSxHM&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;tWbKrhqufU8&quot;,&quot;title&quot;:&quot;Blitzen Trapper - Thirsty Man&quot;,&quot;index&quot;:17,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=tWbKrhqufU8&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;m_ufrQDK4yA&quot;,&quot;title&quot;:&quot;N.W.A. - Parental Discretion Iz Advised&quot;,&quot;index&quot;:18,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=m_ufrQDK4yA&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;016J1y7VmSs&quot;,&quot;title&quot;:&quot;Beyonc\u00e9 - Drunk in Love ft. Kanye West & JAY Z (Remix)&quot;,&quot;index&quot;:19,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=016J1y7VmSs&quot;}],&quot;url&quot;:&quot;http:\/\/www.33mag.com\/fr\/2015\/02\/11\/pure-gold-20-chansons-ecouter-sur-les-pistes-cet-hiver&quot;}">
	<span class="teaser-inner">
		<span class="thumbnail">
			<img src="http://cdn.oboxeditions.com/sites/prod/files/styles/feed/public/playlist/playlist-267585.jpg" />
		</span>
		<span class="title">
			Pure Gold: 20 chansons à écouter sur les pistes cet hiver		</span>
		<span class="hover-icon"></span>
		<span class="hover-extra"></span>		
	</span>
</a>									<a class="teaser teaser-playlist" href="http://www.33mag.com/fr/2014/12/18/les-10-meilleures-chansons-de-films-de-skisnow" data-created="1418929020" data-index="4" data-playlist="{&quot;id&quot;:8001299,&quot;title&quot;:&quot;Les 10 meilleures chansons de films de ski\/snow &quot;,&quot;image&quot;:&quot;http:\/\/cdn.oboxeditions.com\/sites\/prod\/files\/styles\/square_large\/public\/playlist\/les-10-meilleures-tracks-de-films-de-skisnow-260305.jpg&quot;,&quot;tracks&quot;:[{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;x-hoVrcNSCg&quot;,&quot;title&quot;:&quot;LCD Soundsystem - Dance Yrself Clean (shorter version)&quot;,&quot;index&quot;:0,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=x-hoVrcNSCg&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;-ZEfMwOOsa0&quot;,&quot;title&quot;:&quot;Shawn Lee&#39;s Ping Pong Orchestra - Kiss The Sky(Music Video)&quot;,&quot;index&quot;:1,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=-ZEfMwOOsa0&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;JC5_QVPicdQ&quot;,&quot;title&quot;:&quot;Hooray For Earth - Keys&quot;,&quot;index&quot;:2,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=JC5_QVPicdQ&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;Qg6BwvDcANg&quot;,&quot;title&quot;:&quot;alt-J - Tessellate [OFFICIAL VIDEO]&quot;,&quot;index&quot;:3,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=Qg6BwvDcANg&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;liZm1im2erU&quot;,&quot;title&quot;:&quot;A$AP ROCKY - F**kin&#39; Problems ft. Drake, 2 Chainz, Kendrick Lamar&quot;,&quot;index&quot;:4,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=liZm1im2erU&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;aVkOAbNfl5w&quot;,&quot;title&quot;:&quot;A Million Billion Dying Suns - Do What You Do When the Time is Right... (AUDIO)&quot;,&quot;index&quot;:5,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=aVkOAbNfl5w&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;WdO85Qf4Poc&quot;,&quot;title&quot;:&quot;The Naked And Famous - Young Blood&quot;,&quot;index&quot;:6,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=WdO85Qf4Poc&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;dQ_ojUXZs5E&quot;,&quot;title&quot;:&quot;The Three Corners Of The Earth - The Fire Shall Devour Them (Long \/ Extended Version) - HQ&quot;,&quot;index&quot;:7,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=dQ_ojUXZs5E&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;_zH9wHWMi_k&quot;,&quot;title&quot;:&quot;A Tribe Called Red - Electric Pow Wow Drum&quot;,&quot;index&quot;:8,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=_zH9wHWMi_k&quot;},{&quot;provider&quot;:&quot;youtube&quot;,&quot;id&quot;:&quot;HhL_asWgVTg&quot;,&quot;title&quot;:&quot;Amadou & Mariam feat. Santigold - Dougou Badia&quot;,&quot;index&quot;:9,&quot;provider_url&quot;:&quot;http:\/\/www.youtube.com\/watch?v=HhL_asWgVTg&quot;}],&quot;url&quot;:&quot;http:\/\/www.33mag.com\/fr\/2014\/12\/18\/les-10-meilleures-chansons-de-films-de-skisnow&quot;}">
	<span class="teaser-inner">
		<span class="thumbnail">
			<img src="http://cdn.oboxeditions.com/sites/prod/files/styles/feed/public/playlist/les-10-meilleures-tracks-de-films-de-skisnow-260305.jpg" />
		</span>
		<span class="title">
			Les 10 meilleures chansons de films de ski/snow 		</span>
		<span class="hover-icon"></span>
		<span class="hover-extra"></span>		
	</span>
</a>							</div>
		</div>

		<a class="player-menu-prev-next next" href="#" data-ajax-endpoint="http://www.33mag.com/fr/ajax/playlists">
			<span class="prev-next-inner">
				<span class="next-extra"></span>
			</span>
		</a>

		<a href="http://www.33mag.com/fr/ecoute-ca" class="more more-playlist" >
	<div class="more-inner">
		<span class="group">
			<span class="icon ">
								<span class="icon-img"></span>
				<span class="icon-img-hover"></span>
				<span class="plus">+</span>
			</span>
			<span class="text label">play<br>lists</span>		</span>
	</div>
</a>	</div>
</div>

        <!-- Navbar -->
        <div class="navbar sticky" data-sticky-spacing-top="0" data-sticky-wrapper-class="navbar-sticky-wrapper">
    <div class="navbar-inner container">

        <!-- Branding (Logo) -->
        <a class="navbar-logo" href="http://www.33mag.com/fr" data-tracking="{&quot;category&quot;:&quot;Access-Home&quot;,&quot;action&quot;:&quot;Navbar-Click&quot;,&quot;label&quot;:&quot;Navbar-Logo&quot;}">
        	<img src="/assets/images/33mag/navbar_logo.png?v=1457708652">
        </a>

		<!-- Main menu -->
		<ul class="menu menu-main clearfix">
			<li>
						<a href="http://www.33mag.com/fr" class="first menu-element"  data-tracking="{&quot;category&quot;:&quot;Access-Section&quot;,&quot;action&quot;:&quot;Navbar-Click&quot;,&quot;label&quot;:&quot;Navbar-Section: Nouvelles&quot;}">
				<span class="label">Nouvelles</span>
			</a>
		</li>
			<li>
						<a href="http://www.33mag.com/fr/photos" class="menu-element"  data-tracking="{&quot;category&quot;:&quot;Access-Section&quot;,&quot;action&quot;:&quot;Navbar-Click&quot;,&quot;label&quot;:&quot;Navbar-Section: Photos&quot;}">
				<span class="label">Photos</span>
			</a>
		</li>
			<li>
						<a href="http://www.33mag.com/fr/videos" class="menu-element"  data-tracking="{&quot;category&quot;:&quot;Access-Section&quot;,&quot;action&quot;:&quot;Navbar-Click&quot;,&quot;label&quot;:&quot;Navbar-Section: Vid\u00e9os&quot;}">
				<span class="label">Vidéos</span>
			</a>
		</li>
			<li>
						<a href="http://www.33mag.com/fr/collabos" class="menu-element"  data-tracking="{&quot;category&quot;:&quot;Access-Section&quot;,&quot;action&quot;:&quot;Navbar-Click&quot;,&quot;label&quot;:&quot;Navbar-Section: Le crew&quot;}">
				<span class="label">Le crew</span>
			</a>
		</li>
			<li>
						<a href="http://www.33mag.com/fr/ecoute-ca" class="last menu-element"  data-tracking="{&quot;category&quot;:&quot;Access-Section&quot;,&quot;action&quot;:&quot;Navbar-Click&quot;,&quot;label&quot;:&quot;Navbar-Section: Playlists&quot;}">
				<span class="label">Playlists</span>
			</a>
		</li>
	</ul>

		<!-- Side menu -->
		<!-- Menu side -->
<a href="#toggle" class="menu-activator" data-toggle="menu-side"></a>
<a href="#toggle" class="search-activator" data-toggle="menu-side" data-focus="menu-search-input"></a>

<div class="menu menu-side" data-side-menu="1" data-to-toggle="menu-side">
	<div class="menu-side-inner">

		<!-- Search -->
		<div class="menu-search-wrapper clearfix">
		<form action="http://www.33mag.com/fr/search" method="get" class="menu-search">
			<input type="text" name="q" placeholder="Rechercher" data-focus="menu-search-input" />
			<input type="submit" name="submit-search" value="Rechercher" />
		</form>
		</div>

		<!-- Menu follow -->
		<ul class="menu menu-main clearfix">
			<li>
						<a href="http://www.33mag.com/fr" class="first menu-element"  data-tracking="{&quot;category&quot;:&quot;Access-Section&quot;,&quot;action&quot;:&quot;Navbar-Click&quot;,&quot;label&quot;:&quot;Navbar-Section: Nouvelles&quot;}">
				<span class="label">Nouvelles</span>
			</a>
		</li>
			<li>
						<a href="http://www.33mag.com/fr/photos" class="menu-element"  data-tracking="{&quot;category&quot;:&quot;Access-Section&quot;,&quot;action&quot;:&quot;Navbar-Click&quot;,&quot;label&quot;:&quot;Navbar-Section: Photos&quot;}">
				<span class="label">Photos</span>
			</a>
		</li>
			<li>
						<a href="http://www.33mag.com/fr/videos" class="menu-element"  data-tracking="{&quot;category&quot;:&quot;Access-Section&quot;,&quot;action&quot;:&quot;Navbar-Click&quot;,&quot;label&quot;:&quot;Navbar-Section: Vid\u00e9os&quot;}">
				<span class="label">Vidéos</span>
			</a>
		</li>
			<li>
						<a href="http://www.33mag.com/fr/collabos" class="menu-element"  data-tracking="{&quot;category&quot;:&quot;Access-Section&quot;,&quot;action&quot;:&quot;Navbar-Click&quot;,&quot;label&quot;:&quot;Navbar-Section: Le crew&quot;}">
				<span class="label">Le crew</span>
			</a>
		</li>
			<li>
						<a href="http://www.33mag.com/fr/ecoute-ca" class="last menu-element"  data-tracking="{&quot;category&quot;:&quot;Access-Section&quot;,&quot;action&quot;:&quot;Navbar-Click&quot;,&quot;label&quot;:&quot;Navbar-Section: Playlists&quot;}">
				<span class="label">Playlists</span>
			</a>
		</li>
	</ul>

		<!-- Menu follow -->
		<div class="menu menu-follow clearfix">

	<div class="heading">
		<h4 class="heading-label">33Mag est sur</h4>
	</div>

		<a href="" target="_blank" class="menu-element email">
		<img src="/assets/images/33mag/navbar_followus_icon.png?v=1457708652" email />
	</a>
		<a href="https://www.facebook.com/33mag" target="_blank" class="menu-element facebook">
		<img src="/assets/images/33mag/navbar_followus_icon.png?v=1457708652" facebook />
	</a>
		<a href="https://twitter.com/33MAG" target="_blank" class="menu-element twitter">
		<img src="/assets/images/33mag/navbar_followus_icon.png?v=1457708652" twitter />
	</a>
		<a href="http://www.instagram.com/33mag" target="_blank" class="menu-element instagram">
		<img src="/assets/images/33mag/navbar_followus_icon.png?v=1457708652" instagram />
	</a>
	
	<a href="http://www.33mag.com/fr/feed" target="_blank" class="menu-element rss no-ajax">
		<img src="/assets/images/33mag/navbar_followus_icon.png?v=1457708652" target="_blank" />
	</a>

</div>


		<!-- Menu newsletter -->
		<div class="menu menu-newsletter clearfix">

	<div class="heading">
		<h4 class="heading-label">Inscris toi à notre newsletter</h4>
	</div>

	<form action="#">
		<input type="text" name="email" placeholder="Entre ton courriel" />
		<input type="submit" name="submit" value="Soumettre" />
	</form>

</div>
		<!-- Menu newad -->
		<div class="menu menu-newad">

	<ul class="menu-newad-links clearfix">
					<li>
				<a class="first"  href="http://www.33mag.com/fr/page/propos">À propos</a>
				<span>/</span>			</li>
					<li>
				<a target="_blank"  href="http://oboxmedia.com/fr">Annoncez avec nous</a>
				<span>/</span>			</li>
					<li>
				<a target="_blank"  href="http://oboxeditions.com/fr/">Contactez-nous</a>
				<span>/</span>			</li>
					<li>
				<a  href="http://www.33mag.com/fr/partenaires">Partenaires</a>
				<span>/</span>			</li>
					<li>
				<a class="last"  href="http://www.33mag.com/fr/page/politique-de-confidentialite-1">Confidentialité</a>
							</li>
			</ul>

	<div class="menu-newad-copyright">
		<a title="OBOXmedia" class="menu-newad-logo" href="http://oboxmedia.com/" target="_blank">
			<img src="/assets/images/default/footer_logo.png?v=1457708652" border="0" alt="" />
		</a>
		<span class="infos clearfix">
			<div class="menu-copyright-row">Tous droits réservés. © 2015 Édition OBOX inc.</div>
			<div class="menu-copyright-row">Propriété de OBOXmedia</div>
							<div class="menu-copyright-row"><a href="http://www.33mag.com/fr/page/conditions-dutilisation-3">Conditions d'utilisation</a></div>
					</span>
	</div>
</div>
	</div>
</div>

<div class="menu-side-overlay" data-to-toggle="menu-side" data-toggle="menu-side"></div>
		<!-- Music player -->
		<div class="player mini notready">
	<div class="player-inner clearfix">

		<a href="#" class="control play-pause">
			<span class="spinner-icon"></span>
		</a>
		<a href="#" class="control next skip"></a>

		<div class="infos">
			<div class="infos-left">
				<div class="title">
					Playlist : ton remède maison contre la température grise				</div>
				<div class="progress">
					<div class="progress-pointer"></div>
					<div class="progress-bar progress-load"></div>
					<div class="progress-bar progress-play"></div>
				</div>
				<span class="fade"></span>
			</div>
			<div class="infos-right">
				<span class="provider">
					<a href="#" target="_blank"></a>
				</span>
			</div>
		</div>

	</div>
</div>

		<!-- Language switcher -->
			<a href="http://www.33mag.com/en" class="language-swicther no-ajax">en</a>

    </div>
</div>
        <!-- Main container -->
        <div id="ajax-main" class="container clearfix">
            
<div class="adgear-only notag notag-header" data-adgear-format="header" data-adgear-chip-key="3a121e700faa012f78c40024e87a30c2" data-adgear-container-id="1834" data-adgear-format-id="1118" data-adgear-path="[&quot;french&quot;,&quot;ROS&quot;,&quot;ROS&quot;]" data-adgear-autoload="" data-adgear-viewmodes="[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]" data-adgear-context="" ><span class="placeholder"></span></div>

<div class="page page-sidebar columns-3" data-list-scroll-load="1" data-list-endpoint="http://www.33mag.com/fr/ajax/teasers/feed" data-list-parameters="null"  data-tracking="{&quot;category&quot;:&quot;Access-Home&quot;,&quot;action&quot;:&quot;Content-Load-More&quot;,&quot;label&quot;:&quot;Scroll&quot;}">
			<!-- Left column -->
		<div class="column column-left">
	<div class="column-left-inner sticky-sidebar" data-sticky-spacing-top="65">
	    	        <!-- Menu empty -->
<div></div>	    	</div>
</div>	
	<!-- Main column -->
	<div class="column column-main">
	    <script type="text/javascript">
    OBOXADS.fn.config({"adUnit": "misc"});
    OBOXADS.fn.initTargeting();
</script>
<div class="page page-content-view page-content-view-article">
	<div class="page-content-view-inner">

	<div class="title-wrapper clearfix">
	<div class="title-inner">
		<h1 class="title">L'hallucinant parcours Red Bull Uncorked fait par Seb Toots et Mark McMorris</h1>
	</div>
</div>
			<div class="image-wrapper">
		<div class="image-credit">
		<span class="image-credit-label">Crédit photo</span> :
		<span class="image-credit-photograph">Jussi Grznar/Red Bull Content Pool</span>
	</div>
		
	<a class="gallery-thumbnail" href="http://cdn.oboxeditions.com/sites/prod/files/styles/gallery/public/article/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris-421964.jpg" data-caption="Scotty James blasts through the Bread Loaf" data-credit="Jussi Grznar/Red Bull Content Pool" data-source="" data-download="http://cdn.oboxeditions.com/sites/prod/files/article/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris-421964.jpg">
		<img src="http://cdn.oboxeditions.com/sites/prod/files/styles/largehd/public/article/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris-421964.jpg" title="L&#39;hallucinant parcours Red Bull Uncorked fait par Seb Toots et Mark McMorris" alt="L'hallucinant parcours Red Bull Uncorked fait par Seb Toots et Mark McMorris" />
	</a>
	<div class="image-extra"></div>
</div>
	
	<div class="adgear-only notag notag-header" data-adgear-format="header" data-adgear-chip-key="3a121e700faa012f78c40024e87a30c2" data-adgear-container-id="1834" data-adgear-format-id="1118" data-adgear-path="[&quot;french&quot;,&quot;ROS&quot;,&quot;content&quot;,&quot;snow&quot;,&quot;alexandre-turcotte-0&quot;]" data-adgear-autoload="1" data-adgear-viewmodes="[&quot;tablet&quot;,&quot;mobile&quot;]" data-adgear-context="" ><span class="placeholder"></span></div>
	<div class="content">
		<div class="info-wrapper sticky-sidebar" data-sticky-spacing-top="65" data-sticky-nooffset="1">
	<div class="info clearfix">
		<div class="info-content">
			<a class="user-picture" href="http://www.33mag.com/fr/collabos/alexandre-turcotte-0" data-tracking="{&quot;category&quot;:&quot;Access-User&quot;,&quot;action&quot;:&quot;Content-Click&quot;,&quot;label&quot;:&quot;User: Alexandre Turcotte&quot;}">
				<img src="http://cdn.oboxeditions.com/sites/prod/files/styles/square_large/public/pictures/alexandre-turcotte-1878-329191.jpg" width="100" height="100">
			</a>
			<div class="info-content-text">
															<a class="user" href="http://www.33mag.com/fr/collabos/alexandre-turcotte-0" data-tracking="{&quot;category&quot;:&quot;Access-User&quot;,&quot;action&quot;:&quot;Content-Click&quot;,&quot;label&quot;:&quot;User: Alexandre Turcotte&quot;}" rel="author">Alexandre Turcotte</a>
						<span class="created">23 mars, 2017 - 10:10 </span>
						<a class="category" href="http://www.33mag.com/fr/tags/snow" data-tracking="{&quot;category&quot;:&quot;Access-Category&quot;,&quot;action&quot;:&quot;Content-Click&quot;,&quot;label&quot;:&quot;Category: Snow&quot;}">
							<span class="category-inner">Snow</span>
						</a>
												</div>
		</div>
		<div class="info-social clearfix">
			<div class="social-sharing">
                <a class="facebook-sharer social-btn popup-share count shares" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.33mag.com%2Ffr%2F2017%2F03%2F23%2Flhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris" data-stats-shares-url="http://www.33mag.com/fr/2017/03/23/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris"><span class="counter"></span><span class="label">Partage</span></a>                <a class="twitter-sharer social-btn popup-share count-tweets" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.33mag.com%2Ffr%2F2017%2F03%2F23%2Flhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris&via=33MAG&text=L%27hallucinant+parcours+Red+Bull+Uncorked+fait+par+Seb+Toots+et+Mark+McMorris" data-stats-shares-url="http://www.33mag.com/fr/2017/03/23/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris"><span class="counter"></span><span class="label">Tweet</span></a>            </div>
		</div>
		<span class="info-extra"></span>
	</div>
</div>
		
		
		<div class="body-wrapper">
	<div class="body-inner">
		<div class="body">
			Dernièrement, l&#39;équipe de RedBull ont demandé à Seb Toots et plusieurs autres planchistes de réaliser une descente pas comme les autres. C&#39;est à la station&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.grousemountain.com/&amp;source=gmail&amp;ust=1490364726699000&amp;usg=AFQjCNGnquNXVzouaWv3bOVaYUttZqDMZQ" href="https://www.grousemountain.com/" target="_blank">Grouse Mountain</a>&nbsp;de Vancouver que Red Bull a accueillie une séance d&rsquo;innovation d&rsquo;une semaine avec&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.instagram.com/sebtoots/&amp;source=gmail&amp;ust=1490364726699000&amp;usg=AFQjCNGTnzLqmR1M1nYjpiAknB1YURh8iA" href="https://www.instagram.com/sebtoots/" target="_blank">Sébastien&nbsp;Toutant</a>, alias Seb&nbsp;Toots (CAN),&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.instagram.com/markmcmorris/&amp;source=gmail&amp;ust=1490364726699000&amp;usg=AFQjCNFz1UO9UY0Xnpe0Q8lmA4l-_T3YIQ" href="https://www.instagram.com/markmcmorris/" target="_blank">Mark&nbsp;McMorris</a>&nbsp;(CAN),&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.instagram.com/craigmcmorris/&amp;source=gmail&amp;ust=1490364726699000&amp;usg=AFQjCNEtyYmlCEEh0DfjENzmW-XWs61qWQ" href="https://www.instagram.com/craigmcmorris/" target="_blank">Craig&nbsp;McMorris</a>&nbsp;(CAN),&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.instagram.com/mikeyciccarelli/&amp;source=gmail&amp;ust=1490364726699000&amp;usg=AFQjCNH8lSIyeiTQqyzCfHLmRemyc4ijDQ" href="https://www.instagram.com/mikeyciccarelli/" target="_blank">Mickey&nbsp;Ciccarelli</a>&nbsp;(CAN),<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.instagram.com/tyler_nicholson/&amp;source=gmail&amp;ust=1490364726699000&amp;usg=AFQjCNGqGpueoxfmlT9OnwDZce0EHUrMRA" href="https://www.instagram.com/tyler_nicholson/" target="_blank">Tyler&nbsp;Nicholson</a>&nbsp;(CAN),&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.instagram.com/scottyjames31/&amp;source=gmail&amp;ust=1490364726699000&amp;usg=AFQjCNEd51dB7gQxvmp2YId4mtrOx7OCbw" href="https://www.instagram.com/scottyjames31/" target="_blank">Scotty&nbsp;James</a>&nbsp;(AUS) et&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.instagram.com/yukikadono/&amp;source=gmail&amp;ust=1490364726699000&amp;usg=AFQjCNFXdVagCM14PDOD3NV9aXaqOMnBdA" href="https://www.instagram.com/yukikadono/" target="_blank">Yuki&nbsp;Kadono</a>&nbsp;(JPN).<br /><br />L&#39;équipe a imaginé ensemble un parcours d&rsquo;élite&nbsp;sur mesure&nbsp;pour repousser leurs limites. Des athlètes triés sur le volet ont pu tester&nbsp;ce terrain de jeu incroyable qui résulte de 260 heures de travail&nbsp;étalées sur 2 semaines. &laquo; Leur essai sur le parcours a été immortalisé par un clip d&rsquo;action appelé le&nbsp;Red Bull Uncorked, mettant au défi la créativité des athlètes en leur permettant d&rsquo;essayer des aspects normalement absents des parcours traditionnels. &raquo;<br /><br />Honnêtement, c&#39;est capoté un brin. Sans blague, les prises de vues sont folles et les parcours hallucinants. Comme quoi il y a vraiment des pros pour réaliser des périples comme ceux-ci.<br /><br /><br /><iframe allowfullscreen="" frameborder="0" height="315px" marginheight="0" marginwidth="0" mozallowfullscreen="" scrolling="no" src="https://sharevideo.redbull.com/vjs/index.html?r=1&amp;cornerbug=true&amp;origin=http://www.redbull.com/en/snow/stories/1331848322161/red-bull-uncorked&amp;accid=1439051358001&amp;pid=4JE31Ysng&amp;vid=5368600410001&amp;poster=http://image.redbull.com/rbcom/010/2017-03-22/1331850329241_2/0100/0/2/mark-mcmorris-hits-the-baker-s-dozen.jpg" webkitallowfullscreen="" width="560px"></iframe>		</div>
	</div>
</div>

		
		<div class="share-wrapper clearfix">
	<div class="ads content-shares notag notag-content" data-adgear-format="content" data-adgear-chip-key="3a121e700faa012f78c40024e87a30c2" data-adgear-container-id="1834" data-adgear-format-id="" data-adgear-path="[&quot;french&quot;,&quot;ROS&quot;]" data-adgear-autoload="" data-adgear-viewmodes="[&quot;mobile&quot;,&quot;desktop&quot;,&quot;tablet&quot;]" data-adgear-context="" ><span class="placeholder"></span></div>	<div class="share-inner clearfix">
		<div class="social-reminder">
			<div class="label">Deviens Fan</div>
			<div class="buttons">
				<div class='fb-like' data-href="https://www.facebook.com/33mag" data-send="false" data-layout="standard" data-width="250" data-height="23" data-show_faces="false" data-font="arial" data-colorscheme="light" data-share="false"  ></div>			</div>
		</div>

		<div class="social-reminder">
			<div class="label">Partage ça</div>
			<div class="social-sharing">
	            <a class="facebook-sharer social-btn popup-share count shares" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.33mag.com%2Ffr%2F2017%2F03%2F23%2Flhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris" data-stats-shares-url="http://www.33mag.com/fr/2017/03/23/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris"><span class="counter"></span><span class="label">Partage</span></a>	            <a class="twitter-sharer social-btn popup-share count-tweets" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.33mag.com%2Ffr%2F2017%2F03%2F23%2Flhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris&via=33MAG&text=L%27hallucinant+parcours+Red+Bull+Uncorked+fait+par+Seb+Toots+et+Mark+McMorris" data-stats-shares-url="http://www.33mag.com/fr/2017/03/23/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris"><span class="counter"></span><span class="label">Tweet</span></a>	        </div>
    	</div>

	</div>
</div>

		<div class="tags-wrapper clearfix">

	<div class="tags-heading-wrapper">
		<h3 class="tags-heading">Tags:</h3>
	</div>

	<ul class="tags clearfix">
			<li><a href="http://www.33mag.com/fr/tags/snow" data-tracking="{&quot;category&quot;:&quot;Access-Category&quot;,&quot;action&quot;:&quot;Content-Click&quot;,&quot;label&quot;:&quot;Category: Snow&quot;}">Snow</a></li>
			<li><a href="http://www.33mag.com/fr/tags/seb-toots" data-tracking="{&quot;category&quot;:&quot;Access-Category&quot;,&quot;action&quot;:&quot;Content-Click&quot;,&quot;label&quot;:&quot;Category: Seb Toots&quot;}">Seb Toots</a></li>
		</ul>
</div>

		<div class="list list-more list-related clearfix">

	<div class="list-heading-wrapper">
		<div class="list-heading-inner clearfix">
			<h3 class="list-heading">
				<a href="http://www.33mag.com/fr/tags/snow" title="Snow">Plus de...  Snow</a>
			</h3>
			<span class="list-heading-after"></span>
		</div>
	</div>

			<div class="teaser teaser-more clearfix" data-time="1453394707">
	<div class="inner clearfix">
		<a class="image" href="http://www.33mag.com/fr/2016/01/21/la-serie-de-snowboard-vans-hi-standard-debarque-quebec" title="La série de snowboard Vans Hi-Standard débarque à Québec !" data-tracking="{&quot;category&quot;:&quot;Access-Content&quot;,&quot;action&quot;:&quot;More-Click&quot;,&quot;label&quot;:&quot;Content: La s\u00e9rie de snowboard Vans Hi-Standard d\u00e9barque \u00e0 Qu\u00e9bec !&quot;}"><img src="http://cdn.oboxeditions.com/sites/prod/files/styles/feed/public/article/la-serie-de-snowboard-vans-hi-standard-debarque-au-quebec-342869.jpg" /></a>
		<div class="info">
			<div class="info-inner">
				<a class="title" href="http://www.33mag.com/fr/2016/01/21/la-serie-de-snowboard-vans-hi-standard-debarque-quebec" title="La série de snowboard Vans Hi-Standard débarque à Québec !" data-tracking="{&quot;category&quot;:&quot;Access-Content&quot;,&quot;action&quot;:&quot;More-Click&quot;,&quot;label&quot;:&quot;Content: La s\u00e9rie de snowboard Vans Hi-Standard d\u00e9barque \u00e0 Qu\u00e9bec !&quot;}">La série de snowboard Vans Hi-Standard débarque à Québec !</a>
			</div>			
			<span class="info-extra"></span>
		</div>
	</div>
	<span class="teaser-extra"></span>
</div>			<div class="teaser teaser-more clearfix" data-time="1426186803">
	<div class="inner clearfix">
		<a class="image" href="http://www.33mag.com/fr/2015/03/12/burton-us-open-de-tres-tres-gros-moves-de-la-part-de-yuki-kadono" title="Burton US Open : De très, très, gros moves de la part de Yuki Kadono." data-tracking="{&quot;category&quot;:&quot;Access-Content&quot;,&quot;action&quot;:&quot;More-Click&quot;,&quot;label&quot;:&quot;Content: Burton US Open : De tr\u00e8s, tr\u00e8s, gros moves de la part de Yuki Kadono.&quot;}"><img src="http://cdn.oboxeditions.com/sites/prod/files/styles/feed/public/video/burton-us-open-de-tres-tres-gros-moves-de-la-part-de-yuki-kadono.275575.png" /></a>
		<div class="info">
			<div class="info-inner">
				<a class="title" href="http://www.33mag.com/fr/2015/03/12/burton-us-open-de-tres-tres-gros-moves-de-la-part-de-yuki-kadono" title="Burton US Open : De très, très, gros moves de la part de Yuki Kadono." data-tracking="{&quot;category&quot;:&quot;Access-Content&quot;,&quot;action&quot;:&quot;More-Click&quot;,&quot;label&quot;:&quot;Content: Burton US Open : De tr\u00e8s, tr\u00e8s, gros moves de la part de Yuki Kadono.&quot;}">Burton US Open : De très, très, gros moves de la part de Yuki Kadono.</a>
			</div>			
			<span class="info-extra"></span>
		</div>
	</div>
	<span class="teaser-extra"></span>
</div>			<div class="teaser teaser-more clearfix" data-time="1425592803">
	<div class="inner clearfix">
		<a class="image" href="http://www.33mag.com/fr/2015/03/05/ton-agenda-ironman-universe-au-centre-de-ski-la-reserve-une-journee-ne-pas-manquer" title="À ton agenda : Ironman Universe au centre de ski La Réserve - Une journée à ne pas manquer." data-tracking="{&quot;category&quot;:&quot;Access-Content&quot;,&quot;action&quot;:&quot;More-Click&quot;,&quot;label&quot;:&quot;Content: \u00c0 ton agenda : Ironman Universe au centre de ski La R\u00e9serve - Une journ\u00e9e \u00e0 ne pas manquer.&quot;}"><img src="http://cdn.oboxeditions.com/sites/prod/files/styles/feed/public/article/ton-agenda-ironman-universe-au-centre-de-ski-la-reserve-une-journee-ne-pas-manquer.274225.jpg" /></a>
		<div class="info">
			<div class="info-inner">
				<a class="title" href="http://www.33mag.com/fr/2015/03/05/ton-agenda-ironman-universe-au-centre-de-ski-la-reserve-une-journee-ne-pas-manquer" title="À ton agenda : Ironman Universe au centre de ski La Réserve - Une journée à ne pas manquer." data-tracking="{&quot;category&quot;:&quot;Access-Content&quot;,&quot;action&quot;:&quot;More-Click&quot;,&quot;label&quot;:&quot;Content: \u00c0 ton agenda : Ironman Universe au centre de ski La R\u00e9serve - Une journ\u00e9e \u00e0 ne pas manquer.&quot;}">À ton agenda : Ironman Universe au centre de ski La Réserve - Une journée à ne pas manquer.</a>
			</div>			
			<span class="info-extra"></span>
		</div>
	</div>
	<span class="teaser-extra"></span>
</div>	</div>

		<div class="comments-button-and-widget-wrapper clearfix">
	<div class="btn-show-comments comments count" data-stats-comments-endpoint="http://www.33mag.com/fr/stats/comments?thread=8021401" data-stats-levels="{&quot;close&quot;:0,&quot;low&quot;:1,&quot;high&quot;:5}" data-comments-button-display="none" data-stats-comments-count-none="Soyez le premier à commenter" data-stats-comments-count-single="Lire le commentaire" data-stats-comments-count-plural="Lire les <span class=&quot;counter&quot;>#</span> commentaires" ></div>
	<div class="comments-wrapper">
		<div class="comments-inner">
							<div id="disqus_thread" class="disqus_thread" data-shortname="33mag" data-title="L&#39;hallucinant parcours Red Bull Uncorked fait par Seb Toots et Mark McMorris" data-url="http://www.33mag.com/fr/2017/03/23/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris" data-identifier="8021401" data-language="fr" ></div>
				<script type="text/javascript">
					var disqus_shortname 	= '33mag';
				    var disqus_title 		= 'L&#39;hallucinant parcours Red Bull Uncorked fait par Seb Toots et Mark McMorris';
				    var disqus_url 			= 'http://www.33mag.com/fr/2017/03/23/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris';
				    var disqus_identifier 	= '8021401';
				    var disqus_config = function() { 
						this.language = 'fr';
					};
					if (typeof DISQUS == "undefined") {			    
					    (function() {
					        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					    })();
					}
				</script>
					</div>
	</div>
</div>
		<div class="bigbox_extra">
			<div class="adgear-only adgear-bigbox-extra node-bottom-slave notag notag-content" data-adgear-format="content" data-adgear-chip-key="3a121e700faa012f78c40024e87a30c2" data-adgear-container-id="1834" data-adgear-format-id="" data-adgear-path="[&quot;french&quot;,&quot;ROS&quot;,&quot;content&quot;,&quot;snow&quot;,&quot;alexandre-turcotte-0&quot;]" data-adgear-autoload="" data-adgear-viewmodes="[&quot;mobile&quot;]" data-adgear-context="" ><span class="placeholder"></span></div>		</div>

	</div>

	</div>
</div>
			</div>

			<!-- Right column -->
	    <div id="column-58daa8df08b17" class="column column-right sidebar">
	<div class="column-right-inner sticky-sidebar-bottom" data-sticky-spacing-top="65">
		        	

<div class="list list-popular ">
	<div class="list-heading-wrapper"><h3 class="list-heading">Top articles</h3></div>
	<div class="teasers">
		<div class="post post-feed clearfix">
		<a class="user-picture" href="http://www.33mag.com/fr/collabos/alexandre-turcotte-0" title="Alexandre Turcotte" data-tracking="{&quot;category&quot;:&quot;Access-User&quot;,&quot;action&quot;:&quot;Feed-Click&quot;,&quot;label&quot;:&quot;User: Alexandre Turcotte&quot;}">
		<img src="http://cdn.oboxeditions.com/sites/prod/files/styles/square_medium/public/pictures/alexandre-turcotte-1878-329191.jpg" width="50" height="50" alt="Alexandre Turcotte" />
	</a>
	<div class="post-group">
		<div class="info-wrapper">
	<div class="info">
		<div class="info-inner clearfix">
								<a class="user" href="http://www.33mag.com/fr/collabos/alexandre-turcotte-0" title="Alexandre Turcotte" data-tracking="{&quot;category&quot;:&quot;Access-User&quot;,&quot;action&quot;:&quot;Feed-Click&quot;,&quot;label&quot;:&quot;User: Alexandre Turcotte&quot;}">Alexandre Turcotte</a>
				<span class="info-separator">•</span>
				<!--					<span class="slogan">Chef de pupitre</span>
					<span class="info-separator">•</span>
				-->
				<span class="created">23 mars, 2017 - 10:10 </span>
					</div>
	</div>
</div>
		<div class="message"><div class="subhead-wrapper">
	<div class="subhead-inner">	
		<span class="subhead">Malade !</span>
			<a href="http://www.33mag.com/fr/tags/snow" class="category"><span class="hashtag">#</span>Snow</a>
	</div>
</div></div>
		
		<a href="http://www.33mag.com/fr/2017/03/23/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris" title="L'hallucinant parcours Red Bull Uncorked fait par Seb Toots et Mark McMorris" data-tracking="{&quot;category&quot;:&quot;Access-Content&quot;,&quot;action&quot;:&quot;Feed-Click&quot;,&quot;label&quot;:&quot;Content: L&#39;hallucinant parcours Red Bull Uncorked fait par Seb Toots et Mark McMorris&quot;}" class="teaser teaser-feed clearfix article " data-time="1490279640" >
	<div class="image">
	<span class="image-hover-wrapper">
		<span class="image-hover">Lire</span>
	</span>
	<img src="http://cdn.oboxeditions.com/sites/prod/files/styles/feed/public/article/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris-421964.jpg" title="L'hallucinant parcours Red Bull Uncorked fait par Seb Toots et Mark McMorris" alt="L'hallucinant parcours Red Bull Uncorked fait par Seb Toots et Mark McMorris" />
</div>
	<div class="group">
		<div class="title-wrapper">
	<div class="title-inner">
		<span class="title">
			<span class="title-text">L'hallucinant parcours Red Bull Uncorked fait par Seb Toots et Mark McMorris</span>
			<span class="title-text-after"></span>
		</span>
		<span class="title-hover-extra"></span>
		<span class="title-extra"></span>
	</div>
</div>		<div class="description">
	<div class="description-inner">Dernièrement, l&#39;équipe de RedBull ont demandé à Seb Toots et plusieurs&#8230;</div>
</div>
<div class="domain">
	<div class="domain-inner">33mag.com</div>
</div>
	</div>
	<span class="teaser-extra"></span>
</a>
		
	</div>
			<div class="stats-wrapper">
	<div class="stats-inner">

						<a href="http://www.33mag.com/fr/2017/03/23/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris" class="stats-cell level-high views">
			<span class="icon"></span>
			<span class="counter">1,129</span>
		</a>
		
				<a href="http://www.33mag.com/fr/2017/03/23/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris" title="" class="stats-cell level-close shares count" data-stats-shares-url="http://www.33mag.com/fr/2017/03/23/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris" data-stats-levels="{&quot;close&quot;:0,&quot;low&quot;:1,&quot;high&quot;:10}" >
			<span class="icon"></span>
			<span class="counter"></span>
		</a>

				<a href="http://www.33mag.com/fr/2017/03/23/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris#comments" title="Voir les commentaires" class="stats-cell level-close comments count" data-stats-comments-endpoint="http://www.33mag.com/fr/stats/comments?thread=8021401" data-stats-levels="{&quot;close&quot;:0,&quot;low&quot;:1,&quot;high&quot;:5}" >
			<span class="icon"></span>
			<span class="counter"></span>
		</a>
	</div>
</div>	</div><div class="notag notag-side" data-adgear-format="side" data-adgear-chip-key="3a121e700faa012f78c40024e87a30c2" data-adgear-container-id="1834" data-adgear-format-id="" data-adgear-path="[&quot;french&quot;,&quot;ROS&quot;,&quot;nativead&quot;,&quot;content&quot;,&quot;snow&quot;,&quot;alexandre-turcotte-0&quot;]" data-adgear-autoload="1" data-adgear-viewmodes="[&quot;desktop&quot;]" data-adgear-context="" ><span class="placeholder"></span></div><div class="post post-feed clearfix">
		<a class="user-picture" href="http://www.33mag.com/fr/collabos/alexandre-turcotte-0" title="Alexandre Turcotte" data-tracking="{&quot;category&quot;:&quot;Access-User&quot;,&quot;action&quot;:&quot;Feed-Click&quot;,&quot;label&quot;:&quot;User: Alexandre Turcotte&quot;}">
		<img src="http://cdn.oboxeditions.com/sites/prod/files/styles/square_medium/public/pictures/alexandre-turcotte-1878-329191.jpg" width="50" height="50" alt="Alexandre Turcotte" />
	</a>
	<div class="post-group">
		<div class="info-wrapper">
	<div class="info">
		<div class="info-inner clearfix">
								<a class="user" href="http://www.33mag.com/fr/collabos/alexandre-turcotte-0" title="Alexandre Turcotte" data-tracking="{&quot;category&quot;:&quot;Access-User&quot;,&quot;action&quot;:&quot;Feed-Click&quot;,&quot;label&quot;:&quot;User: Alexandre Turcotte&quot;}">Alexandre Turcotte</a>
				<span class="info-separator">•</span>
				<!--					<span class="slogan">Chef de pupitre</span>
					<span class="info-separator">•</span>
				-->
				<span class="created">20 mars, 2017 - 10:10 </span>
					</div>
	</div>
</div>
		<div class="message"><div class="subhead-wrapper">
	<div class="subhead-inner">	
		<span class="subhead">Ce genre de vidéo qui te donne le goût de sortir ton vélo, bon temps mauvais temps.</span>
			<a href="http://www.33mag.com/fr/tags/velo" class="category"><span class="hashtag">#</span>Vélo</a>
	</div>
</div></div>
		
		<a href="http://www.33mag.com/fr/2017/03/20/ce-crazy-biker-nous-donne-lenvie-de-sortir-notre-velo" title="Ce crazy biker nous donne l'envie de sortir notre vélo" data-tracking="{&quot;category&quot;:&quot;Access-Content&quot;,&quot;action&quot;:&quot;Feed-Click&quot;,&quot;label&quot;:&quot;Content: Ce crazy biker nous donne l&#39;envie de sortir notre v\u00e9lo&quot;}" class="teaser teaser-feed clearfix video " data-time="1490019804" >
	<div class="image">
	<span class="image-hover-wrapper">
		<span class="image-hover">Jouer</span>
	</span>
	<img src="http://cdn.oboxeditions.com/sites/prod/files/styles/feed/public/video/ce-crazy-biker-nous-donne-lenvie-de-sortir-notre-velo-421004.png" title="Ce crazy biker nous donne l'envie de sortir notre vélo" alt="Ce crazy biker nous donne l'envie de sortir notre vélo" />
</div>
	<div class="group">
		<div class="title-wrapper">
	<div class="title-inner">
		<span class="title">
			<span class="title-text">Ce crazy biker nous donne l'envie de sortir notre vélo</span>
			<span class="title-text-after"></span>
		</span>
		<span class="title-hover-extra"></span>
		<span class="title-extra"></span>
	</div>
</div>		<div class="description">
	<div class="description-inner">J&#39;ai été saisi par cette dernière vidéo franchement capotée.&#8230;</div>
</div>
<div class="domain">
	<div class="domain-inner">33mag.com</div>
</div>
	</div>
	<span class="teaser-extra"></span>
</a>
		
	</div>
			<div class="stats-wrapper">
	<div class="stats-inner">

						<a href="http://www.33mag.com/fr/2017/03/20/ce-crazy-biker-nous-donne-lenvie-de-sortir-notre-velo" class="stats-cell level-close views">
			<span class="icon"></span>
			<span class="counter">58</span>
		</a>
		
				<a href="http://www.33mag.com/fr/2017/03/20/ce-crazy-biker-nous-donne-lenvie-de-sortir-notre-velo" title="" class="stats-cell level-close shares count" data-stats-shares-url="http://www.33mag.com/fr/2017/03/20/ce-crazy-biker-nous-donne-lenvie-de-sortir-notre-velo" data-stats-levels="{&quot;close&quot;:0,&quot;low&quot;:1,&quot;high&quot;:10}" >
			<span class="icon"></span>
			<span class="counter"></span>
		</a>

				<a href="http://www.33mag.com/fr/2017/03/20/ce-crazy-biker-nous-donne-lenvie-de-sortir-notre-velo#comments" title="Voir les commentaires" class="stats-cell level-close comments count" data-stats-comments-endpoint="http://www.33mag.com/fr/stats/comments?thread=8021318" data-stats-levels="{&quot;close&quot;:0,&quot;low&quot;:1,&quot;high&quot;:5}" >
			<span class="icon"></span>
			<span class="counter"></span>
		</a>
	</div>
</div>	</div><div class="post post-feed clearfix">
		<a class="user-picture" href="http://www.33mag.com/fr/collabos/alexandre-turcotte-0" title="Alexandre Turcotte" data-tracking="{&quot;category&quot;:&quot;Access-User&quot;,&quot;action&quot;:&quot;Feed-Click&quot;,&quot;label&quot;:&quot;User: Alexandre Turcotte&quot;}">
		<img src="http://cdn.oboxeditions.com/sites/prod/files/styles/square_medium/public/pictures/alexandre-turcotte-1878-329191.jpg" width="50" height="50" alt="Alexandre Turcotte" />
	</a>
	<div class="post-group">
		<div class="info-wrapper">
	<div class="info">
		<div class="info-inner clearfix">
								<a class="user" href="http://www.33mag.com/fr/collabos/alexandre-turcotte-0" title="Alexandre Turcotte" data-tracking="{&quot;category&quot;:&quot;Access-User&quot;,&quot;action&quot;:&quot;Feed-Click&quot;,&quot;label&quot;:&quot;User: Alexandre Turcotte&quot;}">Alexandre Turcotte</a>
				<span class="info-separator">•</span>
				<!--					<span class="slogan">Chef de pupitre</span>
					<span class="info-separator">•</span>
				-->
				<span class="created">27 février, 2017 - 14:02 </span>
					</div>
	</div>
</div>
		<div class="message"><div class="subhead-wrapper">
	<div class="subhead-inner">	
		<span class="subhead">Plage, bikini et jolies filles, quoi de mieux ?</span>
			<a href="http://www.33mag.com/fr/tags/surf" class="category"><span class="hashtag">#</span>Surf</a>
	</div>
</div></div>
		
		<a href="http://www.33mag.com/fr/2017/02/27/voyez-les-vagues-et-les-filles-de-kaloea-surfer-girls-dans-ce-super-video" title="Voyez les vagues et les filles de KALOEA Surfer Girls dans ce super vidéo" data-tracking="{&quot;category&quot;:&quot;Access-Content&quot;,&quot;action&quot;:&quot;Feed-Click&quot;,&quot;label&quot;:&quot;Content: Voyez les vagues et les filles de KALOEA Surfer Girls dans ce super vid\u00e9o&quot;}" class="teaser teaser-feed clearfix article " data-time="1488222534" >
	<div class="image">
	<span class="image-hover-wrapper">
		<span class="image-hover">Lire</span>
	</span>
	<img src="http://cdn.oboxeditions.com/sites/prod/files/styles/feed/public/article/voyez-les-vagues-et-les-filles-de-kaloea-surfer-girls-dans-ce-super-video-415924.png" title="Voyez les vagues et les filles de KALOEA Surfer Girls dans ce super vidéo" alt="Voyez les vagues et les filles de KALOEA Surfer Girls dans ce super vidéo" />
</div>
	<div class="group">
		<div class="title-wrapper">
	<div class="title-inner">
		<span class="title">
			<span class="title-text">Voyez les vagues et les filles de KALOEA Surfer Girls dans ce super vidéo</span>
			<span class="title-text-after"></span>
		</span>
		<span class="title-hover-extra"></span>
		<span class="title-extra"></span>
	</div>
</div>		<div class="description">
	<div class="description-inner">Les surfeuses en bikini apportent toute l&#39;envie de voyager dans cette&#8230;</div>
</div>
<div class="domain">
	<div class="domain-inner">33mag.com</div>
</div>
	</div>
	<span class="teaser-extra"></span>
</a>
		
	</div>
			<div class="stats-wrapper">
	<div class="stats-inner">

						<a href="http://www.33mag.com/fr/2017/02/27/voyez-les-vagues-et-les-filles-de-kaloea-surfer-girls-dans-ce-super-video" class="stats-cell level-close views">
			<span class="icon"></span>
			<span class="counter">133</span>
		</a>
		
				<a href="http://www.33mag.com/fr/2017/02/27/voyez-les-vagues-et-les-filles-de-kaloea-surfer-girls-dans-ce-super-video" title="" class="stats-cell level-close shares count" data-stats-shares-url="http://www.33mag.com/fr/2017/02/27/voyez-les-vagues-et-les-filles-de-kaloea-surfer-girls-dans-ce-super-video" data-stats-levels="{&quot;close&quot;:0,&quot;low&quot;:1,&quot;high&quot;:10}" >
			<span class="icon"></span>
			<span class="counter"></span>
		</a>

				<a href="http://www.33mag.com/fr/2017/02/27/voyez-les-vagues-et-les-filles-de-kaloea-surfer-girls-dans-ce-super-video#comments" title="Voir les commentaires" class="stats-cell level-close comments count" data-stats-comments-endpoint="http://www.33mag.com/fr/stats/comments?thread=8019575" data-stats-levels="{&quot;close&quot;:0,&quot;low&quot;:1,&quot;high&quot;:5}" >
			<span class="icon"></span>
			<span class="counter"></span>
		</a>
	</div>
</div>	</div><div class="notag notag-side" data-adgear-format="side" data-adgear-chip-key="3a121e700faa012f78c40024e87a30c2" data-adgear-container-id="1834" data-adgear-format-id="" data-adgear-path="[&quot;french&quot;,&quot;ROS&quot;,&quot;nativead&quot;,&quot;content&quot;,&quot;snow&quot;,&quot;alexandre-turcotte-0&quot;]" data-adgear-autoload="1" data-adgear-viewmodes="[&quot;desktop&quot;]" data-adgear-context="" ><span class="placeholder"></span></div>	</div>
</div>
    		</div>
</div>
	
</div>
        </div>

        <!-- Gallery -->
        <div id="gallery-wrapper">
	<div class="main">

		<div class="photoswipe"></div>
		<a class="prev" href="#">Précédent</a>
		<a class="next" href="#">Prochain</a>

		<div class="infos">
			<div class="infos-inner clearfix">

				<div class="left-labels">
					<div class="caption"></div>
					<div class="title"></div>
					<span class="meta">
						<span class="credit" data-prefix="Crédit: "></span>
						<span class="source" data-prefix="Source: "></span>
					</span>
				</div>

				<div class="right-widgets clearfix">
					<div class="position">
						<div class="position-inner">
							<span class="count-current"> </span>
							<span class="count-middle"> /</span>
							<span class="count-total"></span>
						</div>
					</div>

					<a class="download" href="#" download target="_blank">Télécharger</a>

					<div class="facebook">
						<div class='fb-like' data-href="http://www.33mag.com/fr/2017/03/23/lhallucinant-parcours-red-bull-uncorked-fait-par-seb-toots-et-mark-mcmorris" data-send="false" data-layout="button_count" data-width="50" data-height="62" data-show_faces="" data-font="arial" data-colorscheme="light" data-share="true"  ></div>					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="sidebar">
				<div class="post-feed reload-placement adgear-only notag notag-side" data-adgear-format="side" data-adgear-chip-key="3a121e700faa012f78c40024e87a30c2" data-adgear-container-id="1834" data-adgear-format-id="" data-adgear-path="[&quot;french&quot;,&quot;ROS&quot;,&quot;gallery&quot;,&quot;nativead&quot;,&quot;article&quot;,&quot;snow&quot;]" data-adgear-autoload="" data-adgear-viewmodes="[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]" data-adgear-context="" ><span class="placeholder"></span></div>			</div>

	<a class="close" href="#" title="Fermer">Close</a>
</div>
<div id="gallery-overlay"></div>
        <script type="text/javascript" src="/assets/js/ads.js"></script>

        <!-- Scripts -->
        <script>
var Config = {'google.apikey': '', }</script>
<script src="/assets/dist/js/main.js?v=1476973313"></script>
        <!-- Analytics  -->
        <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-817776-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- comScore asynchronous tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "9266677", c3: "", c4: "" });

(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
    </body>
</html>
